Savienojuma kļūda: novecojusi opcija – TLS tālvadība

[ware_item id=33][/ware_item]

iestrēdzis nepieciešama palīdzība


Iestrēdzis un vajadzīga neliela palīdzība?

Runā ar cilvēku

Ja, mēģinot izveidot savienojumu, izmantojot OpenVPN, savienojuma žurnālā tiek parādīts šāds kļūdas ziņojums:

Ceturtdien 1. oktobrī 08:00:09 2015 ATKĀRTOTĀ IESPĒJA: - tls-remote, lūdzu, atjauniniet konfigurāciju

Visticamāk tiek bloķēti OpenVPN porti, pie kuriem ExpressVPN lietotne mēģina izveidot savienojumu.

Lūdzu, lai atrisinātu šo problēmu iestatiet ugunsmūri, lai atļautu izejošos savienojumus ar šādiem mērķa portiem:

  • tcp443
  • udp1194
  • udp1198
  • no udp10088 līdz udp10098
  • no udp10188 līdz udp10198
  • tcp10288 līdz tcp10298

Atkarībā no izmantotā ugunsmūra izejošo savienojumu atļaušanas darbības būs atšķirīgas. Ja jums nepieciešama papildu palīdzība, lūdzu, sazinieties ar ExpressVPN atbalsta komandu, izmantojot Live Chat, lai saņemtu tūlītēju palīdzību.

Savienojuma kļūda: novecojusi opcija - TLS tālvadība
admin Author
Sorry! The Author has not filled his profile.